maxi-toxi
Пользователь
Сообщений: 90
Регистрация: 20.6.2011
Город: Москва
Авто: Nissan Teana

27.7.2018, 18:02

Всем привет .. полазив на форуме не нашёл такой ситуации как у меня произошла ....(( утром на холодную завёл поехал ,все норм как обычно .. с работы вышел завёл норм поехал по дороге заехал в магаз ,и после него завожу и не тут то было ... раз пять кручу стартер и он работает ,но не схватывает ... воняет бензом и всё .... подождал пол часа .. машина чуть остыла и завелась ...сегодня приехал с работы .. заглушил .. и попробовал завести заново .. и всё крутит и не схватываете ... остыла .. вышел и завёл норм .... грешу на датчик скорее всего ... но какой?????? Это не бензин и не свечи ... они бы и на холодную плохо себя вели ... может была у кого такая ситуация....J32 2.5 полный

allert
Продвинутый Теановод
Сообщений: 1521
Регистрация: 18.12.2015
Город: Москва
Авто: Nissan Teana

30.7.2018, 8:59

maxi-toxi @ 27.7.2018, 19:02
Всем привет .. полазив на форуме не нашёл такой ситуации как у меня произошла ....(( утром на холодную завёл поехал ,все норм как обычно .. с работы вышел завёл норм поехал по дороге заехал в магаз ,и после него завожу и не тут то было ... раз пять кручу стартер и он работает ,но не схватывает ... воняет бензом и всё .... подождал пол часа .. машина чуть остыла и завелась ...сегодня приехал с работы .. заглушил .. и попробовал завести заново .. и всё крутит и не схватываете ... остыла .. вышел и завёл норм .... грешу на датчик скорее всего ... но какой?????? Это не бензин и не свечи ... они бы и на холодную плохо себя вели ... может была у кого такая ситуация....J32 2.5 полный

Классическая причина - датчик температуры ОЖ - потому и бензином пахло - переливает, думая что холодная. Бывает из-за проводки.
жизнь покажет

Teano4Ka
Новичок
Сообщений: 14
Регистрация: 10.7.2018
Город: Химки

30.7.2018, 10:49

maxi-toxi @ 27.7.2018, 18:02
Всем привет .. полазив на форуме не нашёл такой ситуации как у меня произошла ....(( утром на холодную завёл поехал ,все норм как обычно .. с работы вышел завёл норм поехал по дороге заехал в магаз ,и после него завожу и не тут то было ... раз пять кручу стартер и он работает ,но не схватывает ... воняет бензом и всё .... подождал пол часа .. машина чуть остыла и завелась ...сегодня приехал с работы .. заглушил .. и попробовал завести заново .. и всё крутит и не схватываете ... остыла .. вышел и завёл норм .... грешу на датчик скорее всего ... но какой?????? Это не бензин и не свечи ... они бы и на холодную плохо себя вели ... может была у кого такая ситуация....J32 2.5 полный

Было такое на предыдущей машине, насос топливный накрылся.

maxi-toxi
Пользователь
Сообщений: 90
Регистрация: 20.6.2011
Город: Москва
Авто: Nissan Teana

30.7.2018, 20:26

Спасибо будем думать...

Hart
Продвинутый Теановод
Сообщений: 232
Регистрация: 30.4.2013
Город: Москва

31.7.2018, 19:47

У меня такое на Альмере было, оказалось катализатор забит.

maxi-toxi
Пользователь
Сообщений: 90
Регистрация: 20.6.2011
Город: Москва
Авто: Nissan Teana

15.8.2018, 8:20

Итог Проблема оказалась в сломанном датчике охлаждающей жидкости ... залип на холодную и подавал больше топлива был перелив... замена помогла ... проблема решилась))). Всем спасибо

joger
Новичок
Сообщений: 19
Регистрация: 30.12.2014
Город: Иркутск
Авто: Nissan Teana

6.11.2018, 18:19

maxi-toxi @ 15.8.2018, 13:20
Итог Проблема оказалась в сломанном датчике охлаждающей жидкости ... залип на холодную и подавал больше топлива был перелив... замена помогла ... проблема решилась))). Всем спасибо


привет, какой датчик менял? из этих двух, который с защелкой?


Parhukov-54
Новичок
Сообщений: 1
Регистрация: 7.11.2018

7.11.2018, 17:35

У меня и на холодную не заводиться скажи где они стоят и там их трия так понимаю!!!! И на гарячюю тоже не спервого раза заводиться а в - 18можно вообще не завести....

allert
Продвинутый Теановод
Сообщений: 1521
Регистрация: 18.12.2015
Город: Москва
Авто: Nissan Teana

7.11.2018, 18:16

Parhukov-54 @ 7.11.2018, 18:35
У меня и на холодную не заводиться скажи где они стоят и там их трия так понимаю!!!! И на гарячюю тоже не спервого раза заводиться а в - 18можно вообще не завести....

при плохом запуске на холодную дело не в этом датчике...
жизнь покажет

Вернуться в “FAQ 2”

1 человек сейчас читает эту тему

Пользователей: 0