Mendal
Новичок
Сообщений: 3
Регистрация: 16.4.2016
Город: Калининград
Авто: Nissan Teana

16.4.2016, 19:45

Приобрели танюху 2007 г.в. 2,3 173 л.с., Нареканий по машине не было 20 дней. Поехали поменять расходники после покупки, в том числе и свечи. После замены в СТО проехали минут 20 по городу в спокойном режиме и тут началось: машина плавно, но достаточно стремительно начала сбрасывать скорость. Аварийка, встали, переключил коробку в режим парковки, педаль газа обороты набирает, посторонних звуков нет, включаю режим драйва машина еле-еле катится, газу, реакции ноль, обороты в районе 1000-1200. Скинул клемы на аккумуляторе, 20 минут ожидания, завожу поехала как ни в чем не бывало, 5 минут езды опять встали. Снимали впускной коллектор для замены свечей, поменяли масло в двигателе, тормозную жидкость, фильтра. Подскажите что может быть? Дайте совет.

tve
Продвинутый Теановод
Сообщений: 1807
Регистрация: 30.11.2013
Город: Санкт-Петербург
Авто: Nissan Teana

16.4.2016, 21:26

Mendal @ 16.4.2016, 20:45
Приобрели танюху 2007 г.в. 2,3 173 л.с., Нареканий по машине не было 20 дней. Поехали поменять расходники после покупки, в том числе и свечи. После замены в СТО проехали минут 20 по городу в спокойном режиме и тут началось: машина плавно, но достаточно стремительно начала сбрасывать скорость. Аварийка, встали, переключил коробку в режим парковки, педаль газа обороты набирает, посторонних звуков нет, включаю режим драйва машина еле-еле катится, газу, реакции ноль, обороты в районе 1000-1200. Скинул клемы на аккумуляторе, 20 минут ожидания, завожу поехала как ни в чем не бывало, 5 минут езды опять встали. Снимали впускной коллектор для замены свечей, поменяли масло в двигателе, тормозную жидкость, фильтра. Подскажите что может быть? Дайте совет.


пРОВЕДИ ДИАГНОСТИКУ.

bond883
Продвинутый Теановод
Сообщений: 205
Регистрация: 8.6.2014
Город: Лабинск
Авто: Nissan Teana

16.4.2016, 21:30

Mendal @ 16.4.2016, 20:45
Приобрели танюху 2007 г.в. 2,3 173 л.с., Нареканий по машине не было 20 дней. Поехали поменять расходники после покупки, в том числе и свечи. После замены в СТО проехали минут 20 по городу в спокойном режиме и тут началось: машина плавно, но достаточно стремительно начала сбрасывать скорость. Аварийка, встали, переключил коробку в режим парковки, педаль газа обороты набирает, посторонних звуков нет, включаю режим драйва машина еле-еле катится, газу, реакции ноль, обороты в районе 1000-1200. Скинул клемы на аккумуляторе, 20 минут ожидания, завожу поехала как ни в чем не бывало, 5 минут езды опять встали. Снимали впускной коллектор для замены свечей, поменяли масло в двигателе, тормозную жидкость, фильтра. Подскажите что может быть? Дайте совет.

Посмотри для начала патрубки воздухана , не рассоединились ли они , или разьем датчика воздуха штеккр хорошо надет ?
И вообще все ли там нормально на место поставили ...
[f-nt="Comic Sans MS"][/f-nt] Проверено жизненным опытом. Дабы НЕ навредить машине- не мешай машине работать !!

Mendal
Новичок
Сообщений: 3
Регистрация: 16.4.2016
Город: Калининград
Авто: Nissan Teana

17.4.2016, 18:33

bond883 @ 16.4.2016, 21:30
Посмотри для начала патрубки воздухана , не рассоединились ли они , или разьем датчика воздуха штеккр хорошо надет ?
И вообще все ли там нормально на место поставили ...

Спасибо, добрый человек! А то уже расстроились, говорят мозги крякнули скорее всего. Завтра поеду к этим сервисменам, ваши варианты проверю.

bond883
Продвинутый Теановод
Сообщений: 205
Регистрация: 8.6.2014
Город: Лабинск
Авто: Nissan Teana

17.4.2016, 18:50

Mendal @ 17.4.2016, 19:33
Спасибо, добрый человек! А то уже расстроились, говорят мозги крякнули скорее всего. Завтра поеду к этим сервисменам, ваши варианты проверю.

Да че к ним ехать !! Сам заглянь !!
У меня очень похожее было в самый первый день когда купил и пригнал ее . вот это была паника . а там толстый этот патрубок сполз и воздух херачил. Только снизу не видно было .случайно поправил. И !! Как новая. Счастья было полные штаны.
[f-nt="Comic Sans MS"][/f-nt] Проверено жизненным опытом. Дабы НЕ навредить машине- не мешай машине работать !!

Mendal
Новичок
Сообщений: 3
Регистрация: 16.4.2016
Город: Калининград
Авто: Nissan Teana

18.4.2016, 13:48

bond883 @ 17.4.2016, 18:50
Да че к ним ехать !! Сам заглянь !!
У меня очень похожее было в самый первый день когда купил и пригнал ее . вот это была паника . а там толстый этот патрубок сполз и воздух херачил. Только снизу не видно было .случайно поправил. И !! Как новая. Счастья было полные штаны.

Позвонили сервисмены, говорят фишка на генераторе отломана. На заведенной машине замерили генератор выдает 14 вольт, включили кондиционер, освещение итог 9 вольт, говорят что из-за этой фишки сломанной. Такое возможно или развод? Сам в этом не шарю, подскажите?

Вернуться в “Обслуживание и эксплуатация”

1 человек сейчас читает эту тему

Пользователей: 0